Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: valori in colonna e fertilizzazione corretta??

Re:valori in colonna e fertilizzazione corretta?? 06/01/2016 19:28 #201797

  • Nicola Parrella
  • Avatar di Nicola Parrella
  • OFFLINE
  • Gold Boarder
  • Messaggi: 188
  • Ringraziamenti ricevuti 3
tia_stunt ha scritto:
Che tipo di fertilizzazione usi??
EasyLife-profito, kalium, carbon e fluid filter.
"La natura non fa nulla d'inutile" (Aristotele)
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 12/02/2016 23:45 #202150

  • tia_stunt
  • Avatar di tia_stunt
  • OFFLINE
  • Expert Boarder
  • Messaggi: 112
  • Ringraziamenti ricevuti 3
Ciao ragazzi, torno in questo post per aggiornarvi su alcuni fatti e per farvi altre belle domandine!! :P :P

innanzitutto sto utilizzando la fertilizzazione fai da te da circa un mesetto e le piante, pur non avendo moltissima luce, sono incontrollabili!!! ma questo nel vero senso della parola... pensate che la Limnophila cresce di circa 5cm al giorno!! assurdo...
inoltre ho notato in vasca un notevole aumento di plancton e idre... penso sia una cosa positiva!!!

arriviamo alle domande:

1.quel famoso rapporto di cui parlavamo lo posso utilizzare come concentrazione di fertilizzante da inserire (inserisco 1 di fosforo, 10 di azoto e 20 di potassio) oppure questo rapporto lo devo avere in vasca e misurato tramite test??

2.magnesio...
nella ricetta di dario non è prevista la somministrazione di magnesio, ma da qualche settimana noto che le hydrocotyle, sopratutto la verticillata, mostrano segni di carenze; praticamente le foglie sbiadiscono partendo dai bordi fino a che la foglia non si disgrega completamente; questo mi ha fatto pensare al magnesio visto che lo introduco in vasca solo con i sali che a dire il vero non ho ancora capito quanto sia;
l'etichetta della dennerle riporta questi valori:
- Composizione ionica GH/KH+
Cationi
Calcio 47 %
Magnesio 10 %
Sodio 32 %
Potassio 11 %

Anioni
Carbonato idrogenato 43 %
Solfato 33 %
Cloruro 24 %

che ne dite??
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 13/02/2016 08:03 #202151

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Il target devi rilevarlo qualche ora dopo la somministrazione.
Somministro anche io calcio e magnesio quando reintegro l'acqua.
Dario
Ultima modifica: 13/02/2016 08:05 da DarioSchelfi.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 13/02/2016 15:29 #202157

  • tia_stunt
  • Avatar di tia_stunt
  • OFFLINE
  • Expert Boarder
  • Messaggi: 112
  • Ringraziamenti ricevuti 3
Quindi utilizzi una sorta di pmdd anche per ricostruire l'acqua d'osmosi??
Ultima modifica: 13/02/2016 15:30 da tia_stunt.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 13/02/2016 16:53 #202158

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Piu o meno. Per la verità vado molto ad occhio. Ogni tanto pasticcio ma le piante mi perdonano
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 13/02/2016 19:33 #202163

  • tia_stunt
  • Avatar di tia_stunt
  • OFFLINE
  • Expert Boarder
  • Messaggi: 112
  • Ringraziamenti ricevuti 3
quindi se dovessi chiedervi un consiglio...
può essere una carenza di magnesio e quindi va aggiunto ulteriore magnesio oltre a quello presente nei sali di ricostruzione??
se si in che modo calcola la quantità??

un'altra cosa... ultimamente ho notato che la conducibilità è abbastanza alta (circa 750uS) ma i valori rilevati con i classici test non sono aumentati, a parte il kh e gh che sono un pò più alti di quelli che inserisco io in vasca con i sali (credo che siano le lumache), all'avvio i valori erano più o meno questi ma la conducibilità era la metà.
da cosa può essere dovuta??
può diventare un problema??
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 13/02/2016 20:39 #202168

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Senti... mi fai vedere ste benedette piante?
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 15/02/2016 01:06 #202185

  • tia_stunt
  • Avatar di tia_stunt
  • OFFLINE
  • Expert Boarder
  • Messaggi: 112
  • Ringraziamenti ricevuti 3
Ahahah ti sto tirando secco??!!

Le piante stanno bene e crescono rigogliose ma io sono sempre stato abituato a prevenire i problemi invece che risolverli per evitarmi gran rotture, inoltre in tutto quello che faccio mi piace comprendere i problemi e imparare le soluzioni!!
Non pensavo questo potesse essere un problema in un forum in cui ci si scambia le esperienze.

Comunque domani faccio un paio di foto alle piante danneggiate.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 15/02/2016 09:16 #202189

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Non è un problema ma forse te ne crei piu del necessario.
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:valori in colonna e fertilizzazione corretta?? 15/02/2016 23:20 #202200

  • tia_stunt
  • Avatar di tia_stunt
  • OFFLINE
  • Expert Boarder
  • Messaggi: 112
  • Ringraziamenti ricevuti 3
Ecco le foto delle hydrocotyle viste dall'alto.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

googlePlusyoutubefacebooktwitter

AG - 2013 - All rights reserved - Privacy & Policy

VitRuo - Web Agency

tornaSu