Benvenuto, Ospite
Nome utente: Password: Ricordami
The ELOS Experience

ARGOMENTO: ELOS per Aquagarden

Re:ELOS per Aquagarden 06/03/2014 20:49 #192130

  • Luciano P
  • Avatar di Luciano P
  • OFFLINE
  • Platinum Boarder
  • Messaggi: 2332
  • Ringraziamenti ricevuti 21
DarioSchelfi ha scritto:
No, la luce non c'entra nulla. E' un problema di scambi gassosi e ossigenazione. Lucio l'ha capito molto tempo fa, ma lui è avvantaggiato.

Prova.... Verifica... Corteggi
Prova.... Verifica... Correggi
Prova.... Verifica... Correggi

Metodo che applico ad impianti un po più grossi delle nostre vasche, dove nulla è scontato ed anche il dettaglio può fare la differenza, certo è che dobbiamo fare lo sforzo di non fermarsi alle apparenze...
Parti da uno sbaglio o un difetto, da un pensiero laterale, o da un risultato inaspettato. Provi a leggere i dati, ne parli o cerchi chi ha avuto esperienze e, pianificando ove possibile. Si fa quanto sopra.

Nel mio caso dell'ossigeno, è nato dal valore di ammoniaca che si alzava in un punto dell'impianto dove non avrebbe dovuto esserci, dove non era mai successo..... Abbiamo litigato settimane, con verifiche, misure, controlli, fin quando ho notato la relazione tra il valore alto e la temperatura dell'acqua. Tenore di ossigeno in acqua inversamente proporzionale con l'innalzamento della temperatura... Basso tenore di ossigeno, distruzione di una parte dei batteri.... Non vado oltre per non tediarvi.....
Problemi di filamentose in acquario.... Ok proviamo ad aumentare lo scambio gassoso con la superficie... E wow.... Sparite.
Luciano
"Non e` perche` e` difficile che non osate;
E` perche` non osate che e` difficile"
"Lucius Annaeus SENECA"
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/03/2014 21:04 #192131

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Eheim skim 350
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/03/2014 21:11 #192132

  • Carlo Pellerucci
  • Avatar di Carlo Pellerucci
  • OFFLINE
  • Expert Boarder
  • Messaggi: 151
  • Ringraziamenti ricevuti 4
:woohoo: beeellooooo!! :woohoo:
Carlo
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/03/2014 21:26 #192133

  • Enrico Fortuna
  • Avatar di Enrico Fortuna
  • OFFLINE
  • Platinum Boarder
  • Messaggi: 3576
  • Ringraziamenti ricevuti 62
Ordinato skimmer

Inviato dal mio LG-P760 utilizzando Tapatalk
enrico
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/03/2014 22:59 #192134

  • MarcoCogoni
  • Avatar di MarcoCogoni
  • OFFLINE
  • Aquagarden Staff
  • Messaggi: 2196
  • Ringraziamenti ricevuti 90
Ordinato un mese fa e arrivato oggi!!! già visti tutti i video ecc ecc, otimo prodotto, ne avevo gia parlato!
Marco Cogoni
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/03/2014 23:32 #192137

  • Giuseppe Nisi
  • Avatar di Giuseppe Nisi
  • OFFLINE
  • Aquagarden Staff
  • Messaggi: 3732
  • Ringraziamenti ricevuti 90
Skimmer home made nella vasca grande.
;)
Ho tolto la griglia frontale di regolazione e all'interno del tappo ho messo della spugna blu
h36e4516.jpg

Nella Elos ho abbastanza movimento superficiale, quindi li non l'ho messo.
Ultima modifica: 07/03/2014 08:54 da Giuseppe Nisi.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 07/03/2014 01:03 #192139

  • Carlo Pellerucci
  • Avatar di Carlo Pellerucci
  • OFFLINE
  • Expert Boarder
  • Messaggi: 151
  • Ringraziamenti ricevuti 4
te lo copio :whistle:
Carlo
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 07/03/2014 08:12 #192140

  • Evolis78
  • Avatar di Evolis78
  • OFFLINE
  • Fresh Boarder
  • Messaggi: 13
aggiungo che il VUPa ha un grosso difetto

non avendo appunto la testa galleggiante che si autoadatta al livello dell'acqua si sta sempre li a posizionarlo altrimenti fa un rumore infernale.

infatti anche io vedendo quello della Eheim credo che ne prenderò uno... potevano farlo più FIGO ma i tedeschi si sa... guardano al sodo...
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 07/03/2014 08:15 #192141

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Posizionatelo in linea con il diffusore di Co2. Ne vedrete delle belle.
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:R: Re:ELOS per Aquagarden 07/03/2014 08:49 #192143

  • Giuseppe Nisi
  • Avatar di Giuseppe Nisi
  • OFFLINE
  • Aquagarden Staff
  • Messaggi: 3732
  • Ringraziamenti ricevuti 90
Evolis78 ha scritto:
aggiungo che il VUPa ha un grosso difetto
non avendo appunto la testa galleggiante che si autoadatta al livello dell'acqua si sta sempre li a posizionarlo altrimenti fa un rumore infernale.
infatti anche io vedendo quello della Eheim credo che ne prenderò uno... potevano farlo più FIGO ma i tedeschi si sa... guardano al sodo...
Se noti sopra alla mia pompa ce un tappo circolare quindi dai due lati sporge,io li ho due aperture cosi quando il livello cala pesca da li senza far rumore.
Inviato dal mio Galaxy Nexus utilizzando Tapatalk mentre pensoalreidietamangiandouncornettoallanutella.
Ultima modifica: 07/03/2014 08:53 da Giuseppe Nisi.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

googlePlusyoutubefacebooktwitter

AG - 2013 - All rights reserved - Privacy & Policy

VitRuo - Web Agency

tornaSu