Benvenuto, Ospite
Nome utente: Password: Ricordami
The ELOS Experience

ARGOMENTO: ELOS per Aquagarden

Re:ELOS per Aquagarden 05/01/2014 12:02 #190308

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
h46d6057.jpg
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:07 #190309

  • Andrea Ongaro
  • Avatar di Andrea Ongaro
  • OFFLINE
  • Platinum Boarder
  • Messaggi: 1351
  • Ringraziamenti ricevuti 11
mi incuriosisce molto questo layout Dario, le rocce sembrano integrarsi molto bene con la vegetazione retrostante. Unica cosa che non mi convince pienamente è la pinnatifida sul fondo, ma ad essere sincero non saprei con cosa sostiturirla...
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:15 #190311

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Si, la tengo sott'occhio anch'io. La vasca è carica di rosso e i colori della Pinnatifida si integrano molto bene con il cotesto. Ovviamene va tenuta sotto controllo (come tutte la altre, del resto). Confido molto sulla Glosso ma il fondo è tutt'altro che maturo ed il prato stenta parecchio a stolonare. La posizione della plafoniera non mi aiuta molto perchè non riesco ad allargare il cono di luce e la walichi tende a fare l'inchino verso il fronte. Comunque siamo ancora solo all'inizio. Ottima la risposta della indica, praticamente senza alcuno sostegno di nutrienti in colonna. Ho iniziato a dosi piene con il fase 1 e 2 a giorni alterni. A proposito, è normale che i nutrienti non siano rilevabili con queste dosi? Il ferro non viene rilevato dalla provetta e i nitrati e fosfati sono ipercettibili.
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:22 #190312

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Ho scattato questa con il flash, nessun ritocco, giusto per farti vedere meglio.
C'è parecchia staurogyne in vasca e quindi è probabile che la pinnatifica salti, oppure pensavo a della blixa iaponica.

hd0e614d.jpg
Dario
Ultima modifica: 05/01/2014 12:23 da DarioSchelfi.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:24 #190313

  • Andrea Ongaro
  • Avatar di Andrea Ongaro
  • OFFLINE
  • Platinum Boarder
  • Messaggi: 1351
  • Ringraziamenti ricevuti 11
oddio, francamente a parte nitrati (dove non ho mai riscontrato valori anomali), periodicamente non rilevo altri elementi, comuqnue è mooolto strano figurati che io a distanza di un anno doso ancora al 50% e solo fase1 e fase2, riscontrando problemi nel momento in cui mi azzardo ad aumentare.
Per quanto riguarda la glosso, io ho trovato che iniettando dei batteri sul fondo con una siringa nel giro di una settimana le cose tendono a migliorare, ora non so se si tratti di casualità o meno, però apparentemente funziona!
Ultima modifica: 05/01/2014 12:25 da Andrea Ongaro.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:38 #190314

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Sono sicuramente a più di metà dose, praticamente 1 ml pieno del fase1, circa 0.75 del fase 2. Siamo a circa 100 litri netti, fai un pò tu i conti :-) Ovviamente ho iniziato da poco ed è probabile che le dosi vadano riviste. Mi rincuora sapere che i nutrienti non vengono letti di reagenti. E' un ottimo esercizio di osservazione, cosa che adoro fare. :-)
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 12:58 #190316

  • alfioamenta
  • Avatar di alfioamenta
  • OFFLINE
  • Gold Boarder
  • Messaggi: 220
  • Ringraziamenti ricevuti 1
strano che non ci siano ne nitrati e ne fostati,stai seguendo il protocollo avanzato?
alfio
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 13:10 #190317

  • DarioSchelfi
  • Avatar di DarioSchelfi
  • OFFLINE
  • Amministratore
  • Messaggi: 9627
  • Ringraziamenti ricevuti 207
Non seguo alcun protocollo, vado ad occhio. Per adesso la vasca è in pieno start up, è trascorso soltanto un mese e mezzo dall'avvio. Ho seguito le indicazioni di Andrea e Mirko sotto dosando, ma non so se questo è un "protocollo".
Dario
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 05/01/2014 13:29 #190319

  • alfioamenta
  • Avatar di alfioamenta
  • OFFLINE
  • Gold Boarder
  • Messaggi: 220
  • Ringraziamenti ricevuti 1
anche a me e capitato che la glosso andava verso l'alto in start up sempre con terra elos e fertilizzanti elos,inizia a dosare a pieno reggime il fase2 dopo un oretta che hai dosato misura no3 e po4 e e prova avedere come sono,se riesci a misurarli tienili stabili e vedrai che la glosso partira come un razzo
alfio
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re:ELOS per Aquagarden 06/01/2014 13:09 #190345

  • alfioamenta
  • Avatar di alfioamenta
  • OFFLINE
  • Gold Boarder
  • Messaggi: 220
  • Ringraziamenti ricevuti 1
allora Dario sei riuscito a misurare nitrati e fosfati?
alfio
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

googlePlusyoutubefacebooktwitter

AG - 2013 - All rights reserved - Privacy & Policy

VitRuo - Web Agency

tornaSu